FANDOM


  • Err0r

    AWBにfandomオプションがないからfandomドメインの英語以外でAutoWikiBrowserが使えないの

    ここにも書いてる。英語版はcustomで動くけれど・・・。

      エディタを読み込んでいます
    • AWBですが、英語版のフォーラムで皆さんがおっしゃっているとおり、バージョン6.0.0.1ではないと対応していないそうです。確認したところ、"Download Latest Version" からダウンロードできる AutoWikiBrowser51010.zip は、対応していませんのでご注意ください。(AutoWikiBrowser6001.zip のほうをダウンロードしてください。)

      詳細については、英語のメッセージで差し支えない場合は、Laclaleさんのメッセージから英語版コミュニティセントラルのフォーラムを、日本語での情報については2018年9月18日の技術情報 (AutoWikiBrowser再対応) および ヘルプ:AutoWikiBrowserの利用 をご覧ください。

        エディタを読み込んでいます
    • FANDOMユーザー
        エディタを読み込んでいます
このメッセージに「いいね」を付ける
このメッセージには既に「いいね」を付けています
誰がこのメッセージに「いいね」を付けたのかをみる。